faretesto > media.* > media.video.produzione

FP (07.01.2020, 14:06)
e si accende pure !!!

Sembra ok, ma non ho ancora collegato ottiche...

Devo ritrovare il firmware "aggiornato" perché non so cosa c'è
installato ora...
don camillo (07.01.2020, 19:00)
Il 07/01/2020 13:06, FP ha scritto:

> e si accende pure !!!


E' già qualcosa! :-)

> Sembra ok, ma non ho ancora collegato ottiche...
> Devo ritrovare il firmware "aggiornato" perché non so cosa c'è
> installato ora...


Se ricordo bene (se è quella che avevo visto su ebay) dovrebbe già
essere craccata.

Ciao ciao.
FP (09.01.2020, 16:02)
> Se ricordo bene (se è quella che avevo visto su ebay) dovrebbe già
> essere craccata.


no, non lo è... sto cercando il file del firmware che ho caricato
sull'altra per averlo uguale....
FP (09.01.2020, 16:17)
cavolo non lo trovo !!!! nei backup di hard disk completi trovo tutto
diverse directory della gh-1 e non trovo nulla relativo alla gh-2... e
dire che ne ho due prese a distanza l'una dall'altra... possibile che
non trovi nulla?

Il tool era ptool?

Il 09/01/2020 15.02, FP ha scritto:
[..]
don camillo (09.01.2020, 19:32)
Il 09/01/2020 15:17, FP ha scritto:

> cavolo non lo trovo !!!!  nei backup di hard disk completi trovo tutto
> diverse directory della gh-1 e non trovo nulla relativo alla gh-2... e
> dire che ne ho due prese a distanza l'una dall'altra... possibile che
> non trovi nulla?
> Il tool era ptool?


France', hai scritto in una ml che è sepolta da tempo memorabile :-)
Anzi, mi meraviglio che io l'abbia ricevuta.
Se vuoi ti aggiungo al gruppo su whataspp, ma ho cercato il tuo numero e
non so se l'ho perso tra i vari cambi di telefoni, o se no l'abbia mai
avuto per cui, se vuoi, comunicamelo in privato.

Ciao ciao.
FP (10.01.2020, 11:22)
Trovato ed installato. Erano settaggi creati da me, non di quelli che si
trovavano in giro...
Ho puntato le tre camere sulla tv con don matteo e ho registrato... la
camera nuova l'ho trovata spenta con batteria esaurita ma ha registrato,
con tutti gli spezzoni di prova, un totale superiore agli 80 minuti.
Avevo però prima scasinato molto con i menu (aveva settaggi più da foto
che da video) e devo sicuramente disabilitare alcune cose che so già
consumano batteria...

.... batteria che purtroppo non è originale...

.... e quindi ho ordinato su amazon con consegna in serata un kit con 2
batterie e caricatore che può essere alimentato da usb...

Al solito, mi mancano i cavalletti :-)))
Discussioni simili